सवाल ऐसे वेब पेज का उपयोग कैसे करें जिसके लिए फ़्लैश प्लेयर 11.6 की आवश्यकता है? [डुप्लिकेट]


इस प्रश्न का उत्तर यहां दिया गया है:

मैं ऐसे वेब पेज पर जाना चाहता हूं जिसके लिए फ़्लैश प्लेयर 11.6 की आवश्यकता है, लेकिन मैं भी डाउनलोड के पेज पर जाता हूं अडोब फ्लैश प्लेयर, और वे हमें बताते हैं।

ध्यान दें: फ्लैश प्लेयर 11.2 लिनक्स के लिए अंतिम समर्थित फ़्लैश प्लेयर संस्करण है। एडोब सुरक्षा अद्यतन प्रदान करना जारी रखेगा।

क्या किसी को इस प्रतिबंध के साथ वेबसाइट पर जाने का कोई तरीका पता है?


4
2017-09-10 13:48


मूल


क्या आप इस वेबसाइट पर लिंक प्रदान कर सकते हैं जिसे आप यात्रा करने का प्रयास कर रहे हैं? - Svyatoslav
निश्चित रूप से, यह एक: lyricalgame.com/lyrics_editor - Castiblanco
अधिक जानकारी के लिए इस आलेख को पढ़ें - बहुत उपयोगी स्पष्टीकरण। askubuntu.com/questions/172783/... - Svyatoslav


जवाब:


के अनुसार पेज के बारे में एडोब फ्लैश प्लेयर, लिनक्स पर क्रोम के लिए 11.8 रिलीज उपलब्ध है। इस प्रकार आपको क्रोम इंस्टॉल करना होगा और एक्सेस करना होगा प्लेयर डाउनलोड सेंटर इसके साथ।


4
2017-09-10 14:08



बढ़िया, मैं कोशिश करूँगा। - Svyatoslav
मिर्च फ्लैश प्लेयर स्थापित करने के लिए अंदर जाओ webupd8.org/2013/04/install-pepper-flash-player-for.html - Svyatoslav
यह बहुत अच्छा काम करता है, धन्यवाद! - Svyatoslav